前端打包node版本要用多少

当前版本的使用的node版本,后期会逐步的适配新的版本