4.运行服务/队列

如果宝塔版本是低于 7.9 可以选用 Supervisor 管理器,宝塔7.9及以上版本此工具可能出BUG,请选择 堡塔应用管理器跳过本页,看堡塔应用管理器

Supervisor 管理器堡塔应用管理器 二选一使用

本页目录